MACSQuant® Instrument short instructions

Start-up, shutdown and instrument monitoring

Instrument start-up

Switch on the instrument
1. Switch on the instrument to turn it into stand-by mode.
2. Touch the touchscreen to power up the MACSQuantify™ Software.
3. A login window will appear.

Login
1. Enter user name and password.
2. Click Login.

Prime the instrument
1. To prime the instrument (power up the lasers, activate fluidics), click on the \( \text{Main instrument control button} \) at the upper right of the window and select \( \text{Acquisition mode} \).
2. Wait for the optical bench to warm up, which requires at least 30 minutes.

Lock the screen

The current user can lock the screen to prevent other users from accessing the instrument.

Note: To deactivate the Lock function, refer to the Chapter The Administrator in the MACSQuantify user manual.

1. Click on the user name at the upper right hand side of the screen.
2. From the drop-down menu, select \( \text{Lock screen} \).
3. To unlock, enter your password.
4. Click Unlock.

Shutting the instrument down

Before switching off the instrument, shut down the system. By default, automatic shutdown after a certain idle time is enabled to maximize diode lifetime. Administrators can change the automatic shutdown settings under Edit > Options (default) > Timers > Standby Timer.

1. To shut down manually, click the \( \text{Main instrument control button} \) at the upper right side.
2. Select \( \text{Instrument off} \). After a seven-minute washing procedure, the instrument is in stand-by mode.
3. Touch the touchscreen to start the instrument again. To shut down completely, switch off the main switch at the lower right side of the instrument.

Note: After login, the instrument is in data analysis mode. Data acquisition is not yet possible. Prime the instrument before proceeding.

Note: While the instrument warms up, it is recommended to perform a flush cycle followed by a clean program.
The Instrument status bar

The current status (1) of the instrument is displayed in the Instrument Status bar. The status indicator changes its color depending on the current status. The Clean button (2) deletes the current data from the plot. The status of the current acquisition is shown in detail (3). At the far right, the Rinse button (4) and the Start button (5) are located. They may be inactive (grayed out) during certain processes.

- Right-click on Rinse for the options Clean or Flush. Refer to the Instrument manual for details.
- Right-click on Start to access the options Skip (skip to the next sample in line) or Pause.

Lasers and detectors

The lasers and detectors tab displays the status of the optical bench. It is possible to monitor the status of each laser fluorescence channel. The temperature, fan speed, PMT voltage, and annotated path of each laser is shown. A status overview of the optical bench is schematically represented. The bench temperature is kept between 33 °C and 37 °C. Therefore the fan speed is regulated automatically depending on the ambient room temperature and internal temperature of the MACSQuant® Instrument. Please note that the temperature for the lasers should be between 10 °C and 45 °C. In case of errors, please contact Miltenyi Biotec Technical Support.

To access the hardware monitor, go to View > Hardware.

Figure 1: Example: Real-time Hardware monitor of the MACSQuant 10 Analyzer optical bench.

Are you in need of additional assistance?

Visit www.miltenyibiotec.com/local to find your nearest Miltenyi Biotec contact.
Before using the instrument for the first time, read the MACSQuant Instrument user manual as well as the MACSQuantify Software user manual.

**Setup of detectors**

1. If necessary, perform a PMT calibration (refer to the MACSQuant Instrument short instructions PMT calibration for details).
2. In a new workspace, open a new analysis window, or a saved analysis template and acquire some unstained cells.
3. In the Channels tab in the sidebar, adjust the voltage and scales for the light scatter channels so that cells of interest are visible in the FSCvSSC plot. If fluorescent channels require a different voltage setting than default, use a fluorescently stained cell sample to ensure populations are positioned on scale.
4. To remove debris, or other populations of cells not needed within the dataset, select an appropriate Trigger channel and value.

**Note:** Details on manual detector adjustment can be reviewed in the MACSQuantify™ Software guide.

**Automated multicolor compensation**

**Materials required**
- Single-stained controls representing all fluorochromes to be used in the experimental staining panel. Ensure that there is a comparable positive and negative population for setting compensation.
- One unstained sample for use as blank sample and another unstained sample for compensation against PI staining (optional).
- 12×75 mm round bottom tubes or 96-well plate
- MACS MiniSampler Plus with either Chill 5 or Chill 96 Rack

**Protocol**

1. Ensure that the Instrument is calibrated and that all PMT voltages for the cell sample are adjusted.
2. Prepare single-stained controls for all fluorescent reagents used in the experimental staining panel. Cells or compensation beads can be used as controls.

**Note:** It is recommended to have one tube that is a true blank for the compensation controls.

3. Select an appropriate Chill rack from the drop-down list in the Experiment tab. Typically, the Chill 5 or the Chill 96 rack is used.
4. Click on the Rack button in the toolbar, if the Rack dialog box does not automatically appear.
5. In the Racks dialog box, the respective rack will be displayed. Select the appropriate number of sample positions to match the number of samples that will be used for compensation. Note the rack processing order (horizontal or vertical, see symbol in the upper left corner) and place your samples in the rack accordingly.

6. Click on the Group button at the bottom of the window. Each of the selected rack positions should now be labeled with the number 1.
7. Go to the Experiment tab. Click on the Settings tab and activate the Express option button.
8. From the Type drop-down list, select Setup. From the Mode drop-down list, select CompensationMultiColor.
9. Select an individual circle in the rack window (only one at a time). In the Sample ID field, a drop-down list will become available. Select the respective fluorochrome.
10. Each fluorochrome that appears in the drop-down list represents a specific detection channel (e.g. PerCP-Vio770 represents channel B3). If using another B3-compatible fluorochrome, e.g., PE-Cy5, PerCP-Vio770 must be selected.
11 Select **Blank** for a sample of unstained cells. This is the reference for negative cells and should always be included.

12 Select **PI** if propidium iodide is used for dead cell exclusion in later experiments. It is used for correcting all fluorescence spillover from the B3 channel. Addition of PI to this tube is not necessary.

**Note:** For compensation, use an unstained sample that matches other compensation controls and do not add PI.

13 Place samples in proper rack positions and start the acquisition. Follow the onscreen instructions.

**Manual compensation using the 8×8 compensation matrix**

**Materials required**

- Single-stained controls representing all fluorochromes used in the experimental staining panel. Ensure that there is a comparable positive and negative population for setting compensation. Each sample must contain a negative and a positive population.
- 12×75 mm round bottom tubes or 1.5 mL tubes
- Single tube rack

**Protocol**

1. Ensure the MACSQuant Instrument is calibrated, and that all PMT voltages for the cell sample are adjusted.
2. Choose an analysis template (e.g., four dot plots) by clicking on the `New analysis window button` in the toolbar.
3. Change one dot plot into a histogram and display the respective channel of the stained particles (e.g., use B1 for FITC).
4. In the `Experiment` tab, set all necessary parameters, e.g. **Sample ID** and **Uptake volume**.
5. Open the compensation matrix by clicking the Instrument settings button in the toolbar or under `Instrument settings` and selecting the **Compensation tab**.
6. Click the `Start Measurement button`.
7. When events start to appear on the plots, pause the measurement: Right-click on the **Stop button** in the instrument status bar and click the `Pause button`.
8. Draw a scatter region around the population of interest within the FSC versus SSC dot plot. This will be P1.
9. Display events in P1 region in the fluorescence histogram plot by selecting the P1 region from the drop-down menu of the plot header.
10. Draw interval regions on the negative and positive populations.

11 Display the medians for all spillover channels used in the experiment by clicking on the `i` button, selecting the spillover channels (e.g. B2, B3, etc), and **Median** from the **Feature Function tab**.
12 Click on the `Pause button` to resume measurement.
13 Click the **Matrix checkbox**.
14 Place the first single-stained tube (e.g., FITC-stained cells) into the single tube holder.
15 To add compensation to the combination of channels in the plot, choose the appropriate cell in the matrix. The columns represent the measured fluorochrome, the rows represent the detection channels, where the spillover fluorescence should be corrected. E.g., to compensate a FITC-stained sample against the PE channel, go to the cell FITC/B2 and adjust the value to achieve equivalent median fluorescence intensities values.
16 Adjust values for other spillover channels, if necessary.
17 Once compensation is adjusted for this fluorochrome, repeat compensation for all additional fluorochromes.
18 When finished, save as an **Instrument settings file**.
MACSQuant® Instrument short instructions

Setting up an acquisition

Setting up an experiment on the MACSQuant® Instrument

Before using the instrument for the first time, read the MACSQuant Instrument user manual as well as the MACSQuantify Software user manual.

The MACSQuantify™ Software provides the user a simple interface to program various sample parameters for data acquisition. Follow this quick guide to see how to easily set up a basic experiment for acquisition in the single tube format.

Flow rate
Keep events/second rate below 10,000 for accurate measurements. 1000 - 5000 events/second is ideal. The flow rate can be adjusted by doing one of the following:

- Select Low for high cell densities (~10^7). Medium, or High for very low cell densities (~10^6).
- Check the box to the right to switch to events/s. The flow rate is automatically adjusted to approximate the selected value.

<table>
<thead>
<tr>
<th>Flow rate (μL/min)</th>
<th>Sheath buffer consumption (μL/measurement)</th>
<th>Total time (s)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Low: 25</td>
<td>18,000</td>
<td>240</td>
</tr>
<tr>
<td>Med: 50</td>
<td>13,000</td>
<td>120</td>
</tr>
<tr>
<td>High: 100</td>
<td>8,600</td>
<td>60</td>
</tr>
</tbody>
</table>

Table 1: Flow rate and sheath buffer consumption for a 100 μL sample, run in standard mode.

Pickup and measure

1. From the drop-down menu Mix sample, select a mixing option if it is desired to premix the sample before sample pickup, data acquisition and analysis. Available mixing options differ between the instrument types.
2. Select a mode from the Mode drop-down list (Screen, Fast, Standard, Extended, Enrich, EnrichS, EnrichS2).

Note: Enrich programs are only available on MACSQuant 10 or VYB instruments. Screen is only applicable if using a chill rack.

3. Enter an Uptake volume and a Sample volume. The maximum uptake volume and sample volume for the MACSQuant 10/VYB is 450 μL and 5 mL, respectively. The maximum uptake volume and sample volume for the MACSQuant X is 5 mL.

Note: If mixing is selected, it is necessary to accurately define the sample volume to avoid the uptake of air bubbles.

General experiment settings

1. Go to the Experiment tab.
2. From the Rack drop-down list, select Single tube rack. If the box to the right of the field is activated, the instrument will automatically detect the used rack. Available rack types differ between instrument types.
3. (Optional) Change the file name: deactivate the File checkbox to the right of the file name and enter a unique file name.
4. Enter alphanumeric text for the Sample ID and Description if desired.

Figure 1: The Experiment tab.
Settings

1. Go to the **Experiment** tab and select the **Settings** tab.
2. Activate the radio button next to **Custom**.

3. For Custom mode analysis, select the checkboxes next to **Instrument settings**, **Analysis template**, **Live gate**, and **Events** options to activate these features. When deselected, the instrument will run with the current active Instrument settings.

   - **Instrument setting**: select the adjacent checkbox to load and apply previously saved instrument calibration and compensation settings.
   - **Analysis template**: select the adjacent checkbox to load and apply previously saved cell analysis templates.
   - **Gate**: select the adjacent checkbox to activate gate settings.
   - **Stop gate**: measurement will end and datafile will be saved once event limit is reached in the chosen gate. **Live gate**: only events within the gate will be saved in the datafile.
   - **Events**: select the adjacent box to stop data acquisition and save datafile after a defined number of total events is obtained; in this example, 10,000 events.

Plot properties

![Plot Properties](image)

**Figure 2**: Features of a MACSQuantify™ plot. To modify its appearance, click on the `L` button to the right of the plot.

Open an analysis window

Analysis templates consist of a plot template and, if required, a gating strategy. Analysis templates can be created post-acquisition or during acquisition in Live mode. The next steps are NOT necessary if a pre-defined analysis template is already selected within the **Settings** tab, or opened within the workspace.

1. Click the **New analysis window button** (1) in the toolbar or go to **Window > New analysis window**.

2. Select the desired analysis template from the plot options. Multiple analysis windows can be opened, each can be comprised of single or multiple experiments.

3. If multiple analysis windows are open, use the **previous and next analysis window buttons** (2) in the toolbar to access hidden windows.

Draw a gate

1. To create a gate or region, click on one of the **tool buttons** (1) from the toolbar or choose the tool from the **Edit** menu.
2. If using ellipse, rectangle, quadrant or interval, left-click on a plot and start dragging a gate. Release the left button to finish drawing.
3. If drawing a polygon, left-click once to start drawing the first point. Move the cursor and left-click again to draw the next point. Continue as desired. Double-click to draw the last point and finish the gate.
4. When the gate is selected, the edit points can then be used to adjust the size and shape.
5. Click and drag the gate to move it to a new position.

Annotation

1. Select the **Annotations** tab.
2. Modify the annotations for the fluorescence channels, if required.

   ![Annotations](image)

**Note**: Annotations may not appear on the plot display window until acquisition starts.

Are you in need of additional assistance?

Visit [www.miltenyibiotech.com/local](http://www.miltenyibiotech.com/local) to find your nearest Miltenyi Biotec contact.
MACSQuant® Instrument short instructions

Autolabeling and multisampling

**Description**

Before using the instrument for the first time, read the MACSQuant Instrument user manual as well as the MACSQuantify Software user manual.

If running a multisample experiment, use the MACS MiniSampler Plus in combination with one of the Chill Racks. Five different kinds of sample tube racks are available, allowing for processing up to 96 (MACSQuant 10 or VYB) or 384 (MACSQuant X) samples in a single batch. Several different types of cell samples or analysis panels can be configured on the same rack. Samples can be automatically labeled with fluochromecoupled antibodies, cocktails, or fluorescent dyes prior to measurement. Use the MACS Reagent Rack 4 for labeling several samples with up to four different reagents. The MACS MiniSampler can be configured to perform autolabeling and measurements from any sample position. Miltenyi Biotec reagents can be entered automatically using the 2D code reader.

### Commonly used Chill Racks

<table>
<thead>
<tr>
<th>Chill 5 Rack</th>
<th>Chill 96 Rack</th>
</tr>
</thead>
<tbody>
<tr>
<td>Slots</td>
<td>24 × 5 mL</td>
</tr>
<tr>
<td>96-well microtiter plate</td>
<td></td>
</tr>
</tbody>
</table>

**Sample rack configuration**

1. Click on the sample position(s) using the left mouse button or touch screen. An entire row, column, or table can be selected. To select multiple samples, right-click on:
   - the upper left circle for the entire rack
   - a column number to select the entire column
   - a row letter to select the entire row

2. To program sample positions, ensure that all positions to be programmed by a given strategy are activated ( má / má ). All samples can be programmed at the same time, or each position or group of positions can be programmed individually.

3. Use the Experiment tab to specify the Experiment, Flow rate, and Pickup and measure options. Verify proper annotations as well as autolabeling reagents and designs.

4. Left-click or touch screen to switch between má / má and má / má .

5. Ensure all sample positions have the correct associated programming. To view the experiment settings for all sample positions, click View > Experiment table.

6. Refer to table 2 for an overview of rack configuration, and to the user manual for more information.

7. Use the Experiment tab to change parameters of the experiment (flow rate, uptake volumes, etc.) and Custom (instrument settings, analysis templates) or Express (MC Cocktail analysis templates) settings.

8. Refer to the MACSQuant Instrument Short instructions Setting up an experiment, or to the user manual for more information.

### Chose a rack

1. Go to the Experiment tab.
2. Select the required rack type from the Rack drop-down list, or click on the Rack button ( ) in the toolbar open the Racks window.
3. The corresponding rack template is displayed in the lower section of the Experiment tab window and in a window in the middle of the screen.

Table 1: Common Chill Racks used for multisample processing on the MACSQuant Instrument.
Sample rack positions

Sample rack color scheme

<table>
<thead>
<tr>
<th>Clear</th>
<th>Default open circle indicates no operation.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Closed green circle (grey for the colorblind format)</td>
<td>Sample selected for measurement. Left-click on circle to select.</td>
</tr>
<tr>
<td>Closed green circle with orange rim (grey with orange rim for the colorblind format)</td>
<td>Sample selected and activated for editing. Single click on circle to activate. The orange circle indicates that the sample is activated for editing.</td>
</tr>
<tr>
<td>Closed yellow circle</td>
<td>Processing of sample has commenced, e.g., sample has been labeled and incubation is underway.</td>
</tr>
<tr>
<td>Closed blue circle</td>
<td>Measurement in progress.</td>
</tr>
<tr>
<td>Closed gray circle (green for the colorblind format)</td>
<td>Measurement finished.</td>
</tr>
</tbody>
</table>

Table 2: Sample rack configurations (default setting and adjusted for colorblind users).

Autolabeling

1. If autolabeling is required, add the relevant reagents by clicking on an <add...> checkbox. Alternatively, go to Edit > Reagents to open the Reagents window.

2. Select the reagent and reagent position from the drop-down list.

   Note: Propidium iodide (PI) is listed under Universal.

3. To dilute samples automatically prior to measurement, select a buffer dilution from S1 or S2.

4. Check and adjust the incubation time, titer, and order as needed. Note that MACS MC cocktails and fluorochrome-conjugated antibodies have predefined time and titer. Order is used if several reagents with different incubation times are added to one sample (e.g., antibody and PI).

5. A total of four reagents plus buffer A, B and C can be loaded. Once complete, click Apply to confirm.

6. In the Autolabel tab, see the uploaded reagents available to apply to the rack positions.

Configure rack positions for autolabeling

1. With the designated rack open, select and activate wells for autolabeling ((circle / circle).

2. Repeat for other samples and reagents if required.

   Note: If using MC Cocktails for autolabeling, a predefined analysis template can also be assigned to the wells using Express mode under the Settings tab.

Review experiment settings

Before starting the run check that:

- Experiment definitions are correctly assigned to each rack coordinate and that each sample is correctly positioned on the Chill Rack.
- Sufficient quantities of reagents and buffers are provided. Ensure that the waste bottle is empty.
- The reagents have been imported and assigned to a position on the MACS Reagent Rack 4.
- The instrument is correctly calibrated and compensated.

All experiment settings can be reviewed in an experiment table.

1. Go to View > Experiment table.
2. Switch between Acquisition, Annotations, Autolabel or Settings to review the respective settings.

Are you in need of additional assistance?

Visit www.miltenyibiotec.com/local to find your nearest Miltenyi Biotec contact.
**MACSQuant® Instrument short instructions**

**File management**

**Description**
Before using the instrument for the first time, read the MACSQuant Instrument user manual as well as the MACSQuantify Software user manual.

In addition to automatically saving data files, the MACSQuantify™ Software enables users to create and save various other files for efficient use of the MACSQuant® Instrument. These files include analysis templates and instrument settings. This quick guide provides a brief description of these file types, and guides the user through how to transfer files from the instrument for further use on personal computers.

**File types**

**Analysis templates**
An analysis template is a pre-defined layout for acquired data and is composed of plots, statistics or tables, gating strategies, and defined plot and region properties, such as region names and displayed statistics. Analysis templates are data-independent and when opened will not contain any data, but can be used to insert data for analysis. Analysis templates are saved in the Analyses folder in either Public or Private locations, as designated by the user.

**Experiments**
Experiments can be defined for repeated use if you typically run routine assays or similar sample sets. Files comprise all selections defined for a particular sample or set of samples in the **Experiment tab**. Experiment settings are saved in either the Private or Public location, as selected by the user, in the folder called **Experiments**.

**Instrument settings**
Instrument setting files consists of PMT voltage values, channel scales, compensation matrix, height, width, and trigger selection that are important for data acquisition of specific experiments. Instrument settings can be loaded the next time an experiment is performed, but should not be used long term. Default instrument settings saved during calibration, as well as bank settings, are saved in the Public location in the folder called **device**. Manually modified instrument settings are saved in either the Private or Public location, as selected by the user, in the folder called **device**.

**Store the entire experiment setup in a Workspace file**
A Workspace file is all encompassing, and represents a master file including information for the other file types. It contains the following information:

- **Sample tab**: samples currently displayed in the sample list
- **Experiment tab**: All experiment parameters
- **Instrument settings**: Current instrument settings including compensation and calibration
- **Analysis template**: current analysis view and template, if selected

Workspaces are most useful on a PC, due to the fact that instrument settings and sample lists will change from day to day on the MACSQuant Instrument. Workspaces can be stored in the Private or External location but not in the Public location. Workspaces are saved in the Private or External location in the prj folder.

---

**Figure 1**: Example of an analysis template. Associated hierarchical gating strategy is shown for clarity.
Data management

It is recommended to backup data to a remote location and to remove from the MACSQuant Instrument regularly. Save copies of your data to either USB thumb drives, external hard drives, network locations, local PCs, etc. Use either the Backup or the Copy function. Both functions do not automatically delete files from the instrument.

Data back up to remote storage location

1. To backup data files, click on the Backup button from the toolbar.
2. If requested, enter password when prompted.
3. Select all files or all data files when prompted.
4. All previously backed up .mqd files will be deleted, if you selected delete cloned files. However, all .fcs files need to be deleted manually.
5. When the backup is complete, a dialog box confirmation appears.

Note: If a Private backup option has been defined, it will also appear as a source or destination in the Copy dialog.

Copy files

An administrator can copy all files, including (private) files of all users, all files in Public locations, and administrator files in a Private location. By using the folder All user in the Copy dialog box, the administrator can clear up the hard drive after copying the files to a remote storage location (e.g. network folder, USB stick, hard drive). Custom mode users can only copy their own files (Private folder) and files in the Public folder (depending on their access rights).

Are you in need of additional assistance?

Visit www.miltenybiotec.com/local to find your nearest Miltenyi Biotec contact.

1. To copy files from the MACSQuant Instrument to a remote storage location, select File > Copy...

Note: To transfer data from the MACSQuant Instrument to a USB stick, insert it into an USB port of the instrument. Wait for the device to be recognized.

2. Choose the destination from the available drop-down menu in the dialog box. If you are transferring data to a network location, enter the password when prompted.